avatar

    herdubreid


    Finnur Bragason

    Package 1

    • Description

      - Version 3.0.1 is compatible with Angular 9 - Version 3.0.0 is compatible with Angular 6 - From Version 3.0.0, enter full Url to the API. This change is to cater for AIS version 2 API. For API version 1, append `/jderest/` and `/jderest/v2/` for versio

      Publisher

      published 3.0.1a year ago