avatar

    alimohammad


    Mohd Ali

    Packages 2

    • Publisher

      published 0.0.23 years ago
    • Description

      Angular 5.2.0+ and 6.0.0+ Compatible. Older versions might work but isn't officially tested. ## Installation

      Publisher

      published 2.0.23 years ago