4 packages found

M
Q
P

Description

a `require()` replacement (specifically, a “code acquisition system.”)

Keywords

Publisher

published 0.0.48 years ago
M
Q
P

Description

a `require()` replacement (specifically, a “code acquisition system.”)

Keywords

Publisher

published 0.0.48 years ago
M
Q
P

Description

a `require()` replacement (specifically, a “code acquisition system.”)

Keywords

Publisher

published 0.0.48 years ago
M
Q
P

Description

A Grunt wrapper around uRequire <https://github.com/anodynos/uRequire>

Keywords

Publisher

published 0.7.34 years ago