Miss any of our Open RFC calls?Watch the recordings here! »

prettier-semi

1.0.1 • Public • Published

prettier-semi

Prettier integration with semistandard. Compliant with prettier-eslint interface.

npm version npm downloads

Usage

Use in whereever place you do: require('prettier-eslint')

License

MIT

Install

npm i prettier-semi

DownloadsWeekly Downloads

6

Version

1.0.1

License

MIT

Last publish

Collaborators

  • avatar