Miss any of our Open RFC calls?Watch the recordings here! »

node-ipc-ecma5

6.0.1 • Public • Published

node-ipc-ecma5

node-ipc-ecma5 es el mismo módulo conocido como node-ipc pero traducido a ECMASCRIPT 5. Esto es para hacerlo compatible con jxcore

Utilice npm para instalar

npm install node-ipc-ecma5

o jxcore

jx install node-ipc-ecma5

Documentación original: (https://www.npmjs.com/package/node-ipc)

Install

npm i node-ipc-ecma5

DownloadsWeekly Downloads

0

Version

6.0.1

License

DBAD

Last publish

Collaborators

  • avatar