nesh-require

    0.2.2 • Public • Published

    nesh-require

    Plugin that adds a .require command to require modules with less typing

    Keywords

    none

    Install

    npm i nesh-require

    DownloadsWeekly Downloads

    13

    Version

    0.2.2

    License

    MIT

    Last publish

    Collaborators

    • avatar