Have ideas to improve npm?Join in the discussion! »

    This package has been deprecated

    Author message:

    Deprecated, please use an version 3.6 or >= 4.2 (mongodb-memory-server-global-3.6)

    mongodb-memory-server-global-3.4
    TypeScript icon, indicating that this package has built-in type declarations

    6.7.5 • Public • Published

    Install

    npm i mongodb-memory-server-global-3.4

    DownloadsWeekly Downloads

    7

    Version

    6.7.5

    License

    MIT

    Unpacked Size

    4.08 kB

    Total Files

    6

    Last publish

    Collaborators

    • avatar