Learn about our RFC process, Open RFC meetings & more.Join in the discussion! »

This package has been deprecated

Author message:

Use the official gulp-html plugin instead

gulp-html-validator

0.0.5 • Public • Published

Install

npm i gulp-html-validator

DownloadsWeekly Downloads

260

Version

0.0.5

License

none

Last publish

Collaborators

  • avatar