This package has been deprecated

    Author message:

    this module is invalid, please install babel-all instead

    express-build

    0.1.0 • Public • Published

    Install

    npm i express-build

    DownloadsWeekly Downloads

    1

    Version

    0.1.0

    License

    ISC

    Last publish

    Collaborators

    • aweiu