Learn about our RFC process, Open RFC meetings & more.Join in the discussion! »

This package has been deprecated

Author message:

This package has been deprecated because it is not performant, and poorly written

e2d-sprite

0.1.4 • Public • Published

Keywords

none

Install

npm i e2d-sprite

DownloadsWeekly Downloads

0

Version

0.1.4

License

MIT

Last publish

Collaborators

  • avatar