Neurotic and Probably Misinformed

    clone-alfred-bundlephobia

    1.1.0 • Public • Published

    alfred-bundlephobia Build Status

    Alfred workflow to find a JavaScript bundle size

    Install

    $ npm install --global alfred-bundlephobia
    

    Requires Node.js 6+ and the Alfred 3 or 4 with Powerpack.

    Usage

    In Alfred, type bundlephobia, Enter, and your query.

    License

    MIT © Prashant Palikhe

    Install

    npm i clone-alfred-bundlephobia

    DownloadsWeekly Downloads

    1

    Version

    1.1.0

    License

    MIT

    Unpacked Size

    179 kB

    Total Files

    7

    Last publish

    Collaborators

    • avatar