Have ideas to improve npm?Join in the discussion! »

    @ungap/map

    0.2.1 • Public • Published

    Map

    Build Status Coverage Status Greenkeeper badge WebReflection status

    A Map polyfill for legacy browsers.

    Compatible down to IE9, works well with ES5 shim upfront in IE8 (and maybe lower too).

    Live test

    Install

    npm i @ungap/map

    DownloadsWeekly Downloads

    77

    Version

    0.2.1

    License

    ISC

    Unpacked Size

    9.33 kB

    Total Files

    8

    Last publish

    Collaborators

    • avatar