Noosphere Possibilities Maximized
    Wondering what’s next for npm?Check out our public roadmap! »

    @sweetlikepete/babel

    1.0.8 • Public • Published

    @sweetlikepete/babel

    npm version

    This package provides a set of dependencies that can be used to run babel with @sweetlikepete/babel-config without having to do the manual peer dependency install step required if you install @sweetlikepete/babel-preset directly.

    Usage

    Installation

    1. Install the package:
    yarn add --dev @sweetlikepete/babel

    Install

    npm i @sweetlikepete/babel

    DownloadsWeekly Downloads

    5

    Version

    1.0.8

    License

    MIT

    Unpacked Size

    1.31 kB

    Total Files

    2

    Last publish

    Collaborators

    • avatar