@pnpm/plugin-commands-outdated
    TypeScript icon, indicating that this package has built-in type declarations

    5.0.2 • Public • Published

    @pnpm/plugin-commands-outdated

    The outdated command of pnpm

    npm version

    Installation

    <pnpm|npm|yarn> add @pnpm/plugin-commands-outdated

    License

    MIT

    Keywords

    Install

    npm i @pnpm/plugin-commands-outdated

    DownloadsWeekly Downloads

    143

    Version

    5.0.2

    License

    MIT

    Unpacked Size

    33.7 kB

    Total Files

    15

    Last publish

    Collaborators

    • avatar
    • avatar