This package has been deprecated

    Author message:

    remote it to babel-plugin-on-demand-import

    @dwqs/babel-plugin-import-on-demand

    0.0.1 • Public • Published

    js-standard-style npm-version license

    babel-plugin-import-on-demand

    Babel plugin for importing components on demand

    LICENSE

    MIT

    Install

    npm i @dwqs/babel-plugin-import-on-demand

    DownloadsWeekly Downloads

    3

    Version

    0.0.1

    License

    MIT

    Unpacked Size

    4.81 kB

    Total Files

    4

    Last publish

    Collaborators

    • dwqs