@daisy/ace

    1.2.2 • Public • Published

    Ace, by DAISY

    Version License Downloads
    Travis CI Open Bugs Dependencies Status Known Vulnerabilities

    Ace, the Accessibility Checker for EPUB, is a tool developed by the DAISY Consortium to assist with the evaluation of the accessibility of EPUB publications.

    Getting started

    • Install Node.JS (version 6 or higher).
    • Install Ace with npm install @daisy/ace -g

    If everything went smoothly, you should now be able to run the ace command in your shell.

    Need more info?

    User and developer documentation is available on Ace’s web site.

    The sources for this package are in the @daisy/ace GitHub repository. Please use this repository to file issues and submit pull requests.

    Install

    npm i @daisy/ace

    DownloadsWeekly Downloads

    526

    Version

    1.2.2

    License

    MIT

    Unpacked Size

    2.73 kB

    Total Files

    6

    Last publish

    Collaborators

    • avatar
    • avatar
    • avatar